* *

Coding

Welcome, Guest. Please login or register.
Did you miss your activation email?
September 23, 2017, 12:11:53 PM

Login with username, password and session length

Menu

Members
Stats
  • Total Posts: 12162
  • Total Topics: 1735
  • Online Today: 67
  • Online Ever: 195
  • (February 11, 2014, 01:46:08 PM)
Users Online
Users: 3
Guests: 40
Total: 58
GWS
lurkalot
MikeHart
Yahoo!
Google
Baidu (12)
Alexa

Child Boards

No New Posts Downloads

0 Posts
0 Topics

No New Posts Other Sites

0 Posts
0 Topics

  Subject / Started by Replies / Views Last post
0 Members and 1 Guest are viewing this board.
1 Replies
77 Views
Last post September 08, 2017, 08:01:22 AM
by MikeHart
1 Replies
105 Views
Last post September 06, 2017, 11:42:30 PM
by MikeHart
EZGUI

Started by stevenp

10 Replies
12045 Views
Last post January 21, 2011, 06:47:34 PM
by Chris Boss
PB IDE

Started by zlatkoCB

5 Replies
4296 Views
Last post March 29, 2008, 03:04:26 AM
by erosolmi
1 Replies
1906 Views
Last post November 19, 2007, 10:41:56 PM
by kryton9
6 Replies
2867 Views
Last post October 22, 2007, 09:32:50 AM
by Mark0
10 Replies
3861 Views
Last post August 31, 2007, 02:33:21 AM
by MikeHart

 

Normal Topic
Hot Topic (More than 15 replies)
Very Hot Topic (More than 25 replies)

Locked Topic
Sticky Topic
Poll


To link to us use this code/button on your site

http://www.codingmonkeys.com/images/cm_link.gif

ShoutBox!

 

lurkalot

Today at 11:00:00 AM
Not sure, because you can view the whole thread as guest without problem. 
 

Blue Steel

Today at 08:08:41 AM
so something tin the last 26 replys is making it play up
 

Blue Steel

Today at 07:59:14 AM
even splitting it from where i could last be displayed didn't work
 

Blue Steel

Today at 07:41:56 AM
thats so weird i can add in a reply and even quote his reply.. and still doesn't show up :(
 

Blue Steel

Today at 07:21:12 AM
i'
ve looked i can't see anything either :( mike you broke codingmoneys after 11 years lol
 

MikeHart

Yesterday at 11:50:59 AM
Yes, I get a HTTP 500 now too.
 

lurkalot

Yesterday at 03:08:51 AM
Have a look in the server log, hopefully that should show something.
 

Larry McCaughn

Yesterday at 02:05:24 AM
nothing shows up in the forum error log
 

lurkalot

September 21, 2017, 02:04:33 PM
Should show up on the server log I would have thought.
 

lurkalot

September 21, 2017, 02:00:11 PM
Or maybe the last post contains a image or code that the server is complaining about.
 

GWS

September 21, 2017, 01:50:11 PM
I found going to the Forum itself, I could load up to the fifth page but the sixth wouldn't load.
Maybe there's a limit coming into play.
 

lurkalot

September 21, 2017, 12:52:53 PM
Thee first five pages of that topic load ok.
 

lurkalot

September 21, 2017, 12:49:36 PM
Yep, I get a HTTP 500 error Wonder if the post contains something the server doesn't like.
 

GWS

September 21, 2017, 12:28:12 PM
Anyone else having trouble reading Mike's latest post to General Messages. I just get a blank page.
 

lurkalot

September 20, 2017, 01:57:54 PM
Hey that's my job. Didn't choose this username for nothing you know.  :)
 

Larry McCaughn

September 19, 2017, 12:24:13 AM
lurking in the shadows, lurkalot.
 

lurkalot

September 16, 2017, 04:39:43 PM
Good evening all.  Where is everyone?
 

lurkalot

September 12, 2017, 12:57:36 PM
Good to hear, it's nice to see a empty error log. ;)
 

Blue Steel

September 12, 2017, 05:04:25 AM
running sites log files overnight heres the result (I know mainly spiners) "There are currently no error log entries." :)
 

lurkalot

September 12, 2017, 03:19:33 AM
Morning all.  :)
 

Blue Steel

September 12, 2017, 01:12:33 AM
Let it all out ..
these are the things I can't do without  ;)
 

MikeHart

September 11, 2017, 11:14:22 PM
SHOUT SHOUT  :)
 

GWS

September 11, 2017, 08:16:02 PM
Shouting is Go !  ;D
 

Blue Steel

September 11, 2017, 06:54:02 PM
gradually getting there